<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<!-- Use the latest IE engine to render the page and execute JavaScript -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://rfotofolio.org/xmlrpc.php">
	<title>France Scully Osterman &#8211; RFOTOFOLIO</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:300:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://rfotofolio.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active optgroup, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif}.wf-active .blog.blog-masonry article h1.entry-title, .wf-active .blog.blog-masonry article h1.entry-title a, .wf-active .archive.blog-masonry article h1.entry-title, .wf-active .archive.blog-masonry article h1.entry-title a, .wf-active .search.blog-masonry article h1.entry-title, .wf-active .search.blog-masonry article h1.entry-title a, .wf-active #front-page-blog .entry-title, .wf-active .widget-title, .wf-active #front-page-portfolio .entry-title{font-style:normal;font-weight:300}.wf-active .widget-title, .wf-active .widget_calendar caption, .wf-active .widget_calendar th{font-weight:300;font-style:normal}.wf-active .site-title span{font-style:normal;font-weight:300}.wf-active .no-js .emptied-site-header .site-description, .wf-active .site-description{font-style:normal;font-weight:300}.wf-active h1 label{font-style:normal;font-weight:300}.wf-active #page-header h1, .wf-active #single-header h1, .wf-active #featured-content h1{font-style:normal;font-weight:300}@media only screen and (min-width : 640px) and (max-width : 1024px){.wf-active #page-header h1, .wf-active #single-header h1, .wf-active #featured-content h1{font-style:normal;font-weight:300}}@media only screen and (min-width: 1025px){.wf-active #page-header h1, .wf-active #single-header h1, .wf-active #featured-content h1{font-style:normal;font-weight:300}}.wf-active #featured-content h1, .wf-active #featured-content h1 a{font-weight:300;font-style:normal}.wf-active .comments-title, .wf-active #reply-title{font-weight:300;font-style:normal}@media only screen and (min-width : 640px){.wf-active .featured-content-mosaic #featured-content h1{font-style:normal;font-weight:300}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active h1 a, .wf-active h2 a, .wf-active h3 a, .wf-active h4 a, .wf-active h5 a, .wf-active h6 a{font-family:"Lato",sans-serif;font-weight:300;font-style:normal}.wf-active .entry-content h1, .wf-active .entry-content h1 a, .wf-active .entry-content h2, .wf-active .entry-content h2 a, .wf-active .entry-content h3, .wf-active .entry-content h3 a, .wf-active .entry-content h4, .wf-active .entry-content h4 a, .wf-active .entry-content h5, .wf-active .entry-content h5 a, .wf-active .entry-content h6, .wf-active .entry-content h6 a, .wf-active .blog article h1.entry-title, .wf-active .blog article h1.entry-title a, .wf-active .archive article h1.entry-title, .wf-active .archive article h1.entry-title a, .wf-active .search article h1.entry-title, .wf-active .search article h1.entry-title a{font-weight:300;font-style:normal}.wf-active h1{font-style:normal;font-weight:300}.wf-active h2{font-style:normal;font-weight:300}.wf-active h3{font-style:normal;font-weight:300}.wf-active h4{font-style:normal;font-weight:300}.wf-active h5{font-style:normal;font-weight:300}.wf-active h6{font-style:normal;font-weight:300}@media min-width: 640px{.wf-active h1{font-style:normal;font-weight:300}}@media min-width: 640px{.wf-active h2{font-style:normal;font-weight:300}}.wf-active .blog article h1.entry-title, .wf-active .archive article h1.entry-title, .wf-active .search article h1.entry-title{font-style:normal;font-weight:300}@media min-width: 640px{.wf-active h3{font-style:normal;font-weight:300}}@media min-width: 640px{.wf-active h4{font-style:normal;font-weight:300}}@media min-width: 640px{.wf-active h5{font-style:normal;font-weight:300}}@media min-width: 640px{.wf-active h6{font-style:normal;font-weight:300}}</style>
	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//widget.artplacer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="RFOTOFOLIO &raquo; Feed" href="https://rfotofolio.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="RFOTOFOLIO &raquo; Comments Feed" href="https://rfotofolio.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RFOTOFOLIO &raquo; France Scully Osterman Comments Feed" href="https://rfotofolio.org/2022/05/05/france-scully-osterman/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rfotofolio.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://rfotofolio.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='custom_style-css'  href='https://rfotofolio.org/wp-content/plugins/artplacer-widget/assets/css/front.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='creative-portfolio-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://rfotofolio.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='creative-portfolio-style-css'  href='https://rfotofolio.org/wp-content/themes/creative-portfolio/style.css' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://rfotofolio.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0-a.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://rfotofolio.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0-a.1' type='text/css' media='all' />
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/rfotofolio.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/rfotofolio.org\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://rfotofolio.org/wp-json/" /><link rel="alternate" type="application/json" href="https://rfotofolio.org/wp-json/wp/v2/posts/127692" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rfotofolio.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rfotofolio.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://rfotofolio.org/2022/05/05/france-scully-osterman/" />
<link rel='shortlink' href='https://wp.me/p7nB37-xdy' />
<link rel="alternate" type="application/json+oembed" href="https://rfotofolio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frfotofolio.org%2F2022%2F05%2F05%2Ffrance-scully-osterman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rfotofolio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frfotofolio.org%2F2022%2F05%2F05%2Ffrance-scully-osterman%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Today we share the work and words of France Scully Osterman. Please tell us about your Sleep series. A portrait of someone sleeping is intimate and unpretentious. For my Sleep series, I photographed people sleeping in my studio. It takes a certain amount of trust and confidence to be photographed in such a vulnerable way, so&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="France Scully Osterman" />
<meta property="og:url" content="https://rfotofolio.org/2022/05/05/france-scully-osterman/" />
<meta property="og:description" content="Today we share the work and words of France Scully Osterman. Please tell us about your Sleep series." />
<meta property="article:published_time" content="2022-05-05T15:07:49+00:00" />
<meta property="article:modified_time" content="2022-05-05T15:07:49+00:00" />
<meta property="og:site_name" content="RFOTOFOLIO" />
<meta property="og:image" content="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/01/lightpoursin.jpg?fit=720%2C580&#038;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="580" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Rfotofolio" />
<meta name="twitter:site" content="@Rfotofolio" />
<meta name="twitter:text:title" content="France Scully Osterman" />
<meta name="twitter:image" content="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/01/lightpoursin.jpg?fit=720%2C580&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">#page .main-navigation .search-field{border:0}.main-navigation,.main-navigation ul ul{-moz-box-shadow:none;-webkit-box-shadow:none;box-shadow:none}.menu-visible .menu-toggle{background-color:transparent}.infinite-scroll #infinite-handle span{color:#636363}.emptied-site-header .menu-toggle,.emptied-site-header .menu-visible .menu-toggle{color:#636363}.site-title a,.site-description{color:#636363}.site-title a:hover span,.site-title a:active span,.site-title a:focus span{color:#636363}.site-footer,.site-footer a,.site-footer a:hover,.site-footer a:active,.site-footer a:focus{color:#636363}.menu-toggle,.menu-visible .menu-toggle,.main-navigation a,.main-navigation a:hover,.main-navigation a:active,.main-navigation a:focus,.main-navigation li li a,.main-navigation li li a:hover,.main-navigation li li a:active,.main-navigation li li a:focus,.menu-item-description,#page .main-navigation .search-field,#page .main-navigation .search-field:hover,#page .main-navigation .search-field:active,#page .main-navigation .search-field:focus,.main-navigation ul ul li,.main-navigation ul ul li a,.main-navigation li:hover>a,.main-navigation li:active>a,.main-navigation li:focus>a,.main-navigation li li a:hover,.main-navigation li li a:active,.main-navigation li li a:focus,.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a,.main-navigation .current-menu-ancestor>a{color:#727272}#front-page-banner,#featured-video,#site-callout,#site-callout .call-to-action{color:#636363}#site-callout .call-to-action{border-color:#636363}.main-navigation ::-webkit-input-placeholder{color:#636363}.main-navigation :-moz-placeholder{color:#636363}.main-navigation ::-moz-placeholder{color:#636363}.main-navigation :-ms-input-placeholder{color:#636363}#site-top-content a:focus,#site-top-content a:active{color:#595959}#site-top-content,#site-top-content a{color:#595959}#site-top-content a:hover{color:#595959}body{background-color:#f9f9f9}.infinite-scroll #infinite-handle span{background-color:#eee}.emptied-site-header .menu-toggle,.emptied-site-header .menu-visible .menu-toggle{background-color:#eee}.site-header{background-color:#eee}.site-footer{background-color:#eee}.main-navigation,.main-navigation ul,.main-navigation ul ul{background-color:#eee}#front-page-banner,#featured-video,#site-callout{background-color:#eee}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{color:#5f686c}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{background-color:#6c7479}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{background-color:rgba(108,116,121,.02)}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{border-color:#6c7479}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{border-color:rgba(108,116,121,.3)}big a,small a,#page-content em a,.entry-content em a,#page-content strong a,.entry-content strong a,#tertiary .textwidget a,.textwidget a,.post-navigation a,.image-navigation a div,.blog .excerpt-more a,.archive .excerpt-more a,.search .excerpt-more a,.notice a,.error a,.info a,.success a{color:#646c71}#site-top-content{background-color:#ddd}</style>
<link rel="icon" href="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/05/minirfoto.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/05/minirfoto.jpg?fit=120%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/05/minirfoto.jpg?fit=120%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/05/minirfoto.jpg?fit=120%2C120&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://rfotofolio.org/?custom-css=f95e3bfffa" /><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-38559825-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-127692 single-format-standard custom-background wp-custom-logo has-no-primary-sidebar has-website-footer has-no-front-page-widgets wide-site-width featured-content-slider featured-content-left has-secondary-menu masonry-on blog-list single-column-content site-top-content-center customized-background custom-colors has-site-logo">
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">
			Skip to content		</a>

		
		
		
		<header id="masthead" class="site-header" role="banner">
			<div class="grid">
				<div class="row">
					<div class="twelve column">
						<div class="site-branding">
							<h1 class="site-title">
								<a href="https://rfotofolio.org/" rel="home">
									<span><img width="150" height="150" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/05/minirfoto-2.jpg?resize=150%2C150&amp;ssl=1" class="site-logo attachment-creative-portfolio-custom-logo" alt="" loading="lazy" data-size="creative-portfolio-custom-logo" srcset="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/05/minirfoto-2.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/05/minirfoto-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/05/minirfoto-2.jpg?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="118859" data-permalink="https://rfotofolio.org/minirfoto-3/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/05/minirfoto-2.jpg?fit=150%2C150&amp;ssl=1" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="minirfoto" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/05/minirfoto-2.jpg?fit=150%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/05/minirfoto-2.jpg?fit=150%2C150&amp;ssl=1" /></span>									<span>RFOTOFOLIO</span>
								</a>
							</h1><!-- .site-title -->
													</div><!-- .site-branding -->

						<nav id="site-navigation" class="main-navigation" role="navigation">
							<button class="search-toggle">
								Search							</button><!-- .search-toggle -->

							<button class="menu-toggle">
								Menu							</button><!-- .menu-toggle -->

							<form role="search" method="get" class="search-form" action="https://rfotofolio.org/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" results="5" autosave="creative_portfolio_recent_searches" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="Search" />
	</form><div class="menu-main-menu-1-container"><ul id="menu-main-menu-1" class="primary-navigation"><li id="menu-item-122713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122713"><a href="https://rfotofolio.org/about-the-rfotofolio-call/">About the Rfotofolio Call</a>
<ul class="sub-menu">
	<li id="menu-item-126749" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126749"><a href="https://rfotofolio.org/2021/11/26/2021-rfotofolio-selections/">2021 Rfotofolio Selections</a></li>
	<li id="menu-item-122684" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-122684"><a href="https://rfotofolio.org/2020/11/24/2020-rfotofolio-selections/">2020 Rfotofolio Selections</a></li>
	<li id="menu-item-117490" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-117490"><a href="https://rfotofolio.org/2019/11/24/2019-rfotofolio-selections/">2019 Rfotofolio Selections</a></li>
	<li id="menu-item-115131" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-115131"><a href="https://rfotofolio.org/2018/11/25/2018-rfotofolio-selections/">2018 Rfotofolio Selections</a></li>
	<li id="menu-item-122720" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-122720"><a href="https://rfotofolio.org/2017/07/09/the-2017-rfotofolio-selections/">The 2017 Rfotofolio Selections</a></li>
</ul>
</li>
<li id="menu-item-115125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115125"><a href="https://rfotofolio.org/about-the-denis-roussel-award/">About the Denis Roussel Award</a>
<ul class="sub-menu">
	<li id="menu-item-125116" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-125116"><a href="https://rfotofolio.org/2021/08/01/the-denis-roussel-awards-2021/">The Denis Roussel Awards 2021</a></li>
	<li id="menu-item-120191" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120191"><a href="https://rfotofolio.org/2020/07/19/the-denis-roussel-award-2020/">The Denis Roussel Award, 2020</a></li>
	<li id="menu-item-115138" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-115138"><a href="https://rfotofolio.org/2019/07/25/denis-roussel-award-2019-2/">The 2019 Denis Roussel Award</a></li>
	<li id="menu-item-115129" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-115129"><a href="https://rfotofolio.org/2018/07/25/the-2018-denis-roussel-award/">The 2018 Denis Roussel Award</a></li>
</ul>
</li>
<li id="menu-item-99350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99350"><a href="https://rfotofolio.org/about-rfotofolio-2/photographers/">The Photographers<div class="menu-item-description">Index of photographers featured on Rfotofolio</div></a></li>
<li id="menu-item-98765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98765"><a href="https://rfotofolio.org/about-rfotofolio-2/">What We are All About<div class="menu-item-description">The place to find information on who we are, what we do, and the photographers that inspire us.</div></a></li>
<li id="menu-item-99602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99602"><a href="https://rfotofolio.org/about-rfotofolio-2/your-supporters-2/">A Way to Help</a>
<ul class="sub-menu">
	<li id="menu-item-113418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113418"><a href="https://rfotofolio.org/about-rfotofolio-2/rfotofolio-grant/">Grants and Awards</a></li>
</ul>
</li>
<li id="menu-item-97865" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-97865"><a href="https://rfotofolio.org/news/">Past Articles<div class="menu-item-description">Past Post</div></a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .twelve -->
				</div><!-- .row -->
			</div><!-- .grid -->
		</header><!-- #masthead -->
<section id="single-header" class="cover post-127692 post type-post status-publish format-standard has-post-thumbnail hentry category-photographers tag-collodion tag-france-scully-osterman" style="background-image: url( https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/01/lightpoursin.jpg?fit=720%2C580&#038;ssl=1 ); height: 580px;">
	<div class="single-liner">
		<div class="grid">
			<div class="row">
				<div class="twelve column">
					<header class="entry-header"><h1 class="entry-title">France Scully Osterman</h1></header><footer class="entry-meta"><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author</span><a class="url fn n" href="https://rfotofolio.org/author/rfotofolio/">rfotofolio</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://rfotofolio.org/2022/05/05/france-scully-osterman/" rel="bookmark"><time class="entry-date published updated" datetime="2022-05-05T10:07:49-05:00">May 5, 2022</time></a></span><span class="entry-categories"><span class="screen-reader-text">Categories</span><a href="https://rfotofolio.org/category/photographers/" rel="category tag">Photographers</a></span><span class="entry-tags"><span class="screen-reader-text">Tags</span><a href="https://rfotofolio.org/tag/collodion/" rel="tag">Collodion</a>, <a href="https://rfotofolio.org/tag/france-scully-osterman/" rel="tag">France Scully Osterman</a></span></footer>				</div><!-- .twelve -->
			</div><!-- .row -->
		</div><!-- .grid -->
	</div><!-- .single-liner -->
</section><!-- #single-header -->


<div id="content" class="site-content">
	<div class="grid">
		<div class="row">
			<div class="eight column content-area">
				<div id="primary">
					<main id="main" class="site-main" role="main">
						
								<article id="post-127692" class="post-127692 post type-post status-publish format-standard has-post-thumbnail hentry category-photographers tag-collodion tag-france-scully-osterman">
									<div class="entry-content"><figure id="attachment_1949" aria-describedby="caption-attachment-1949" style="width: 720px" class="wp-caption aligncenter"><img data-attachment-id="1949" data-permalink="https://rfotofolio.org/?attachment_id=1949" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/lightpoursin.jpg?fit=720%2C580&amp;ssl=1" data-orig-size="720,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Light Pours In © France Scully Osterman&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/lightpoursin.jpg?fit=300%2C242&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/lightpoursin.jpg?fit=720%2C580&amp;ssl=1" loading="lazy" class="wp-image-1949 size-full" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/lightpoursin.jpg?resize=720%2C580&#038;ssl=1" alt="" width="720" height="580" data-recalc-dims="1" /><figcaption id="caption-attachment-1949" class="wp-caption-text">Light Pours In © France Scully Osterman</figcaption></figure>
<p>Today we share the work and words of France Scully Osterman.</p>
<p><strong>Please tell us about your <em>Sleep</em> series.</strong></p>
<p><span id="more-127692"></span>A portrait of someone sleeping is intimate and unpretentious. For my <i>Sleep</i> series, I photographed people sleeping in my studio. It takes a certain amount of trust and confidence to be photographed in such a vulnerable way, so I asked loved ones, friends and acquaintances if they would come and let me document their sleep.</p>
<p>My sleepers arrived first thing in the morning, sometimes, still wearing their pajamas.  Soothing music lulled them to sleep as I began to work.</p>
<p>While composing, I was careful not to stare too much at my subjects to avoid waking them.  The film is made from scratch, so there’s more activity than soft music can mask. Back and forth between darkroom and camera, footsteps fall on a squeaky floor, the smell of ether drifts through the air and the sound of running water starts and stops. Some sleepers turn over in the middle of an exposure which could take several minutes. This meant repositioning a cumbersome studio stand bearing a weighty antique camera. But as long as they slept, I continued to make negatives.</p>
<p>The <i>Sleep</i> images offer contradictions:  a sense of voyeurism juxtaposed with a moment of vulnerability and innocence; reminiscent of post-mortem, yet full of movement and energy.</p>
<p>Each step in creating the negatives is a visual and tactile experience. From carefully and meticulously cleaning and polishing the glass plate, to pouring the plate with collodion, sensitizing, developing by inspection, fixing, drying and varnishing, there are so many ways in which the crafting of the image relies on the skills of the photographer. The experience in making them is sensual, and so are the results. As an artist, I find that very seductive.</p>
<p>The artifacts of the collodion negatives are reminders that they are handcrafted. Collodion is to photography what watercolor is to painting, fast yet requiring exquisite manipulation.  Also like painting, I was drawn to subtle artifacts of the process that both support the imagery and are a signature of the artist.</p>
<p>Salt prints have no binder and a matte finish. The image layer is imbedded in the paper, so the texture of the paper plays an important role. Though I prefer the surface to be matte, I decided to add a final layer of wax to give them a satin finish, which lends itself better to the imagery. The wax also gives added depth the deepest shadows and helps protect the prints from changing over time. The finished prints are unpressed and remain lightly rumpled, giving them a subtle, tactile quality like the smooth surface of bed linens.</p>
<p><strong>How did you first get involved with photography and the alternative/historic processes? </strong></p>
<p>My father introduced me to photography. He was a painter and though he primarily used his photography as support for his paintings, he was also a natural photographer. He documented our family life with thoughtful, often funny slides.</p>
<p>This was a man who loved technology and was interested in sharing that with us. He showed me how to use a 35 mm camera when I was a kid. I began shooting with it around the house, and later, borrowed his Rollei for my last semester of college abroad. It was a six month trip and unfortunately I didn’t realize until I got there that the light meter was broken. Back then, before cell phones and the internet, there was no easy way to contact him, so I was on my own. It was challenging, but I figured out how to shoot without the light meter and I got some great shots. This was my first experience with learning to look at the light and estimate exposure using my eyes. I had always loved drawing and painting, but now I was hooked on photography.</p>
<p>When Mark and I began dating in 1990, he was teaching photography full-time. He taught me how to develop my own film and make prints, first with 35 mm then larger formats. Soon I found myself spending a lot of time in the darkroom. At the same time, Mark was making images with collodion, so that was also a natural transition for me. Like Mark, I was drawn to the painterly quality of collodion and the idea of making your own film. In a short time, I went from 35 mm to 2 1/4” silver gelatin film to large format collodion.</p>
<p>Within a few years I switched careers. Having worked in the biomedical field for twelve years, I gave up my “real” job to follow my bliss — and I have never looked back. Several publications began to hire me as a freelance writer and photographer. This was before digital, so it was a tremendous amount of work, and for not much money. Imagine covering the event, making notes while photographing it, writing the story, developing the film, making contact sheets and prints, then rewriting the article (<i>rewriting is better writing</i>)… and getting it to the publisher with the photographs, often on the same day!</p>
<p>Soon after, I was hired as a full-time editor and continued contributing articles and photographs. It was all great training with deadlines and editors pressing me forward. It also helped improve my standards for my own work. Above all, there was my most demanding teacher, Mark, who pushed me further and expected more than anyone else.  Imagine you’re taking an advanced class without end. He taught me all the techniques of photography. For my art, he taught me that making art well is hard work and the importance of being self-critical. While I may have been born with some talent, without Mark’s influence I would not be the photographer or artist that I am today.</p>
<p><strong>What process do you favor?</strong></p>
<p>Well, collodion, of course. I gradually began making my living with collodion in the nineties, selling my work through galleries, teaching, publishing and lectures. My first solo show was my <i>Sleep</i>series, in New York City at Howard Greenberg’s 292 gallery in Soho in 2002.</p>
<p>Collodion has been good to me and is still my favorite process, but certainly not the only one. Of course, I also like salt prints, but also some of the really early processes like photogenic drawing and some obscure processes, too.</p>
<figure id="attachment_1946" aria-describedby="caption-attachment-1946" style="width: 960px" class="wp-caption aligncenter"><img data-attachment-id="1946" data-permalink="https://rfotofolio.org/2022/05/05/france-scully-osterman/studio2012_72/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/studio2012_72.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot ELPH 300HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1327840620&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;The Studio © France Scully Osterman&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/studio2012_72.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/studio2012_72.jpg?fit=960%2C720&amp;ssl=1" loading="lazy" class="size-full wp-image-1946" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/studio2012_72.jpg?resize=960%2C720&#038;ssl=1" alt="" width="960" height="720" data-recalc-dims="1" /><figcaption id="caption-attachment-1946" class="wp-caption-text">The Studio © France Scully Osterman</figcaption></figure>
<p><strong>What is the “perfect” day of photography like for you?</strong></p>
<p>Having the chemicals mixed and ready, and plates prepared the day before, making plates in our skylight studio all day long, with my favorite music playing. The ideas that have been playing in my head are appearing on the plate… That’s perfect. The only thing that ties with that is making prints from really good negatives. That is incredibly rewarding.</p>
<p><strong>Who and or what inspires you?</strong></p>
<p>There’s a number of photographers whose work I admire, but it’s the 19th and turn of the century photographer’s work I tend to think of first; Julia Margaret Cameron and Robert Demachy, plus Anne Brigman, Roger Fenton, and John Thompson to name a few.</p>
<p>More often I’m inspired by paintings. Genres vary greatly, but typically c. 1900 and earlier.  I also grew up watching my father paint. The paintings he did at that time were more representational, mostly portraits, always in oil. I loved the process, the layering and the style of paintings. A painting he did of my sister hangs in our living room, it has a wonderful sense of light and a favorite of mine.</p>
<figure id="attachment_1940" aria-describedby="caption-attachment-1940" style="width: 447px" class="wp-caption aligncenter"><img data-attachment-id="1940" data-permalink="https://rfotofolio.org/2022/05/05/france-scully-osterman/portrait_of_sharon/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/portrait_of_sharon.jpg?fit=447%2C519&amp;ssl=1" data-orig-size="447,519" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303809991&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.85&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Portrait of Sharon By Frank Scully 1965&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/portrait_of_sharon.jpg?fit=258%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/portrait_of_sharon.jpg?fit=447%2C519&amp;ssl=1" loading="lazy" class="size-full wp-image-1940" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/portrait_of_sharon.jpg?resize=447%2C519&#038;ssl=1" alt="" width="447" height="519" data-recalc-dims="1" /><figcaption id="caption-attachment-1940" class="wp-caption-text">Portrait of Sharon By Frank Scully 1965</figcaption></figure>
<p>Sometimes it is a process that inspires, like Mark’s experiments. He’s always playing with some early photographic process no one else is using. I find that the earliest, most primitive photography is the most painterly. But it then becomes a matter of finding the right fit with an image or a body of work, and often that never happens. It has to be the right fit, or it’s not worth doing. The process is not the art, it’s just a support for the image.</p>
<p>All these things I find inspiring and influence my choices for things like style, process, composition or lighting. But it’s life experience that drives me to create a body of work. It has to be personal.</p>
<p><strong>What do you feel makes a great photograph?  </strong></p>
<p>An image which sticks in my head is a daguerreotype of a baby by Southworth and Hawes.</p>
<p>I’m told it’s a post-mortem, but honestly most post-mortems don’t fool anyone — they look dead. As you may imagine, I’ve seen a lot of sleeping people now and sadly, more than my share of dead ones, too. To me, this baby appears to have life, perhaps it’s the draping of the clothing, or the lighting. If it really is a post-mortem, it just shows what amazing talent they had.</p>
<p>An image should say something new but I also want my work to have universal appeal, hopefully on many levels. Taking something that is common or ordinary and making it look extraordinary is one of the things that makes a great image.</p>
<p>Sometimes that approach can be planned, though more often I shoot from the hip, so to speak. If you feel it’s working on a gut level, and it’s something you are passionate about, that can come through.  I’m told my <i>Altar Stone</i> image has some of those qualities. It was the last plate I made on a month-long expedition to Ireland with Mark. It was our first time shooting with wet-plate collodion abroad, using a portable darkroom. I wanted to shoot this scene for weeks, but kept waiting for the right opportunity. Finally, the last day I could shoot, it was raining. I made a three-minute exposure, and during the last-minute, the sun came out. The changing light was recorded on the plate. Sometimes I get lucky.</p>
<figure id="attachment_1942" aria-describedby="caption-attachment-1942" style="width: 650px" class="wp-caption aligncenter"><img data-attachment-id="1942" data-permalink="https://rfotofolio.org/2022/05/05/france-scully-osterman/altar_stone/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/altar_stone.jpg?fit=650%2C512&amp;ssl=1" data-orig-size="650,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Altar_Stone" data-image-description="" data-image-caption="&lt;p&gt;Altar Stone, 1996, ©France Scully Osterman&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/altar_stone.jpg?fit=300%2C236&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/altar_stone.jpg?fit=650%2C512&amp;ssl=1" loading="lazy" class="size-full wp-image-1942" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/altar_stone.jpg?resize=650%2C512&#038;ssl=1" alt="" width="650" height="512" data-recalc-dims="1" /><figcaption id="caption-attachment-1942" class="wp-caption-text">Altar Stone, 1996, © France Scully Osterman</figcaption></figure>
<p><strong>Is there a photograph that has made a lasting impression on you ( someone else’s photography)? </strong></p>
<p>There have been a few images which I have in my head that students have done.  One is by David Prifti, called “Ophelia”. Not surprising I would love that image, but David had a talent for choosing the right process to elevate a particular subject. Sadly, he passed away in November 2011. His own work and that of his students are a testament to his talent and dedication as an artist-educator</p>
<figure id="attachment_1945" aria-describedby="caption-attachment-1945" style="width: 599px" class="wp-caption aligncenter"><img data-attachment-id="1945" data-permalink="https://rfotofolio.org/2022/05/05/france-scully-osterman/ophelia_davidprifti/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/ophelia_davidprifti.jpg?fit=599%2C478&amp;ssl=1" data-orig-size="599,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Ophelia © David Prtfti&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/ophelia_davidprifti.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/ophelia_davidprifti.jpg?fit=599%2C478&amp;ssl=1" loading="lazy" class="size-full wp-image-1945" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/ophelia_davidprifti.jpg?resize=599%2C478&#038;ssl=1" alt="" width="599" height="478" data-recalc-dims="1" /><figcaption id="caption-attachment-1945" class="wp-caption-text">Ophelia © David Prifti</figcaption></figure>
<p>I grew up looking at my fathers photographs and slides. He took the first sleeping photos that I ever saw and they have really stuck with me. They were a series of slides taken of my cousin, Jay when he was a newborn baby. I was pretty little at the time, but I remember that I was awed.  Naturally, he took time to get the right view and lighting. I remember thinking those images were the most beautiful things I’d ever seen.</p>
<p>There was also this one snapshot my father took of my mother before I was born.  She had just had a baby and was lying in the comfort of her bed, smiling at him.  It appears unposed with a very natural expression. This was something I always wanted to do in my portraiture, to capture the essence of the subject without pretense.</p>
<p><strong> Would you please tell us about your <em>Bed</em> series.</strong></p>
<p>The <i>Bed</i> series is a natural extension of the<i> Sleep</i>, series. Removing the subject, now the viewer becomes the “sleeper.”</p>
<p>The bed is tactile, sensual, sexual; our most intimate place. A powerful symbol on many levels, it is where we are conceived and born, and often where we die. As our individual “home base,” it offers the nightly promise of comfort, rest, warmth and security. I think it would be hard not to be lured by its magnetic power. This place begs to be touched and I wanted the images and final prints to reflect that.</p>
<p>One reason I chose to use collodion negatives for the bed images was because the artifacts of the process are reminders that they are handcrafted. There is a balancing act when choosing subject matter in this medium, due to the color or the quality of light needed in making the image and the relative sensitivity (or insensitivity) of the process. You can see this effect especially in <i>Twisted Sheet</i>.</p>
<figure id="attachment_1951" aria-describedby="caption-attachment-1951" style="width: 753px" class="wp-caption aligncenter"><img data-attachment-id="1951" data-permalink="https://rfotofolio.org/?attachment_id=1951" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/twistedsheet_72.jpg?fit=753%2C600&amp;ssl=1" data-orig-size="753,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Twisted Sheets©France Scully Osterman&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/twistedsheet_72.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/twistedsheet_72.jpg?fit=753%2C600&amp;ssl=1" loading="lazy" class="size-full wp-image-1951" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/twistedsheet_72.jpg?resize=753%2C600&#038;ssl=1" alt="" width="753" height="600" data-recalc-dims="1" /><figcaption id="caption-attachment-1951" class="wp-caption-text">Twisted Sheets©France Scully Osterman</figcaption></figure>
<p>Wet-collodion also offers amazingly fine resolution.  This allows me to create eight by ten inch negatives, then grainlessly enlarge them to life-size.  I’m often drawn to the concept of yin and yang:  what may seem like opposite forces are actually interconnected and complementary.  In this work it’s a balance between the kind of detail you can only get with collodion and the painterly quality produced by the lens.</p>
<p>Pigment prints seemed the right choice for the final image.  They allow me to scale the size of the image appropriately on a high quality watercolor paper.  Like the salt prints, they are waxed which gives the deep shadows added depth and satiny texture.  But perhaps more important, because they are unglazed, the wax also helps to protect the image surface.</p>
<p>It seemed essential for the viewer to experience the scale of the prints while enabling them to experience their tactile quality.  So, treating them as if they were landscapes, I hung them like Japanese scrolls.</p>
<p><strong> Any upcoming projects you would like to share with us?</strong></p>
<p>I have so many projects I would love to get to.  Some are very personal and will muster all of my courage to begin.  It’s no longer a matter of finding the time, as most artists know, it’s making the time.</p>
<p><strong>Is there a process or method that you are looking forward to trying?</strong></p>
<p>Yes, many, but I’ll offer two examples.  Ivorytypes are really appealing to me.  I have experimented with them and demonstrated them to Christopher James’ class.  They are complicated to make, involve making a negative, several prints, hand-coloring and using hot wax.  Nevertheless, I am planning a series, though it’s way too early to discuss in detail.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="2360" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/rfotofolio.org\/2022\/05\/05\/france-scully-osterman\/&quot;,&quot;likes_blog_id&quot;:109058317}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 2360px; height: 1566px;" data-original-width="2360" data-original-height="1566" > <div class="gallery-group images-1" style="width: 1208px; height: 1566px;" data-original-width="1208" data-original-height="1566" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="width" content="1204"> <meta itemprop="height" content="1562"> <img data-attachment-id="1967" data-orig-file="https://rfotofolio.org/wp-content/uploads/2013/02/gum_shaylyn_yellow72-1.jpg" data-orig-size="555,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Stylus Photo RX500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/gum_shaylyn_yellow72-1.jpg?fit=231%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/gum_shaylyn_yellow72-1.jpg?fit=555%2C720&#038;ssl=1" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/gum_shaylyn_yellow72-1.jpg?w=1204&#038;h=1562&#038;ssl=1" width="1204" height="1562" data-original-width="1204" data-original-height="1562" itemprop="http://schema.org/image" title="" alt="Shaylyn Yellow © France Scully Osterman, gum dichromate" style="width: 1204px; height: 1562px;" /> <div class="tiled-gallery-caption" itemprop="caption description"> Shaylyn Yellow © France Scully Osterman, gum dichromate </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 1152px; height: 1566px;" data-original-width="1152" data-original-height="1566" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="width" content="1148"> <meta itemprop="height" content="1562"> <img data-attachment-id="1944" data-orig-file="https://rfotofolio.org/wp-content/uploads/2013/02/gum_shaylyn_orange72-2.jpg" data-orig-size="576,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Stylus Photo RX500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/gum_shaylyn_orange72-2.jpg?fit=220%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/gum_shaylyn_orange72-2.jpg?fit=576%2C784&#038;ssl=1" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/gum_shaylyn_orange72-2.jpg?w=1148&#038;h=1562&#038;ssl=1" width="1148" height="1562" data-original-width="1148" data-original-height="1562" itemprop="http://schema.org/image" title="" alt="Shaylyn Yellow and Shaylyn Orange, ©France Scully Osterman, gum dichromate" style="width: 1148px; height: 1562px;" /> <div class="tiled-gallery-caption" itemprop="caption description"> Shaylyn Yellow and Shaylyn Orange, ©France Scully Osterman, gum dichromate </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>The other one I’ve always loved is gum.  My first tests with gum dichromate printing are from a negative I made of my former intern, Shaylyn.  I tested two different papers, colors and techniques for applying the gum.  I didn’t think I would share this, but am really excited about it and thought it would be helpful to show others the groundwork for determining a new body of work and choosing a process.</p>
<figure id="attachment_1943" aria-describedby="caption-attachment-1943" style="width: 195px" class="wp-caption aligncenter"><img data-attachment-id="1943" data-permalink="https://rfotofolio.org/?attachment_id=1943" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/etude_demauchy-1.jpg?fit=195%2C259&amp;ssl=1" data-orig-size="195,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Etude Demauchy" data-image-description="" data-image-caption="&lt;p&gt;Etude by Demaucy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/etude_demauchy-1.jpg?fit=195%2C259&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/etude_demauchy-1.jpg?fit=195%2C259&amp;ssl=1" loading="lazy" class="size-full wp-image-1943" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/etude_demauchy-1.jpg?resize=195%2C259&#038;ssl=1" alt="" width="195" height="259" data-recalc-dims="1" /><figcaption id="caption-attachment-1943" class="wp-caption-text">Etude by Demaucy</figcaption></figure>
<p>Demachy’s, “Etude”, was definitely an inspiration.  His work is photogravure, but I thought gum would give me the effect I was looking for.  Though I much prefer the look of single color prints, I could see playing with a second color in a very minimal way.</p>
<p>I had seen this image several times, and created my negative much later.  It was just a test shot, and not a negative I could use for salt printing (my usual printing process) but I thought it might come in handy for another process so I held onto it.  I made the prints years later and they’ve been sitting around.  Whenever I run across them, I feel that I must continue this work.  Still haven’t decided on what the work will be but the germ is there….</p>
<p><strong>Any stories you would like to share?</strong></p>
<p>There are two that come to mind.  Both are about my portraits.</p>
<p>In 1996, while Mark and I traveled around Ireland with our portable darkroom making collodion negatives, I took a portrait of the daughter of a woman that we stayed with.  It was a half-minute exposure, with no head brace, so she had slightly moved which gave it a painterly effect.</p>
<p>I was delivering it, along with several other prints for an exhibit in the mid to late 1990s.  Standing in an elevator with this framed portrait leaning against my leg, a young teenage boy looked at it with a puzzled expression.  He said, “I don’t get it.  Is it a photograph, or is it a painting?”  Delighted, I replied, “You <i>do</i> get it!”</p>
<figure id="attachment_1941" aria-describedby="caption-attachment-1941" style="width: 1217px" class="wp-caption aligncenter"><img data-attachment-id="1941" data-permalink="https://rfotofolio.org/?attachment_id=1941" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/elaine.jpg?fit=1217%2C1542&amp;ssl=1" data-orig-size="1217,1542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Elaine © France Scully Osterman&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/elaine.jpg?fit=237%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/elaine.jpg?fit=808%2C1024&amp;ssl=1" loading="lazy" class="size-full wp-image-1941" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/elaine.jpg?resize=1217%2C1542&#038;ssl=1" alt="" width="1217" height="1542" data-recalc-dims="1" /><figcaption id="caption-attachment-1941" class="wp-caption-text">Elaine © France Scully Osterman</figcaption></figure>
<p>My husband, Mark was the impetus for my <i>Sleep</i> series.  One morning in late summer, I awoke before Mark, and watching him, was inspired to capture him sleeping.  I photographed him on two collodion plates, one ambrotype, and one negative.  This was possible because we were living in a studio which gave me immediate access to our darkroom and camera which were only steps away.</p>
<figure id="attachment_1948" aria-describedby="caption-attachment-1948" style="width: 650px" class="wp-caption aligncenter"><img data-attachment-id="1948" data-permalink="https://rfotofolio.org/2022/05/05/france-scully-osterman/sleepinghusband/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/sleepinghusband.jpg?fit=650%2C532&amp;ssl=1" data-orig-size="650,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Sleeping (Husband)©France Scully Osterman&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/sleepinghusband.jpg?fit=300%2C246&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/sleepinghusband.jpg?fit=650%2C532&amp;ssl=1" loading="lazy" class="size-full wp-image-1948" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/sleepinghusband.jpg?resize=650%2C532&#038;ssl=1" alt="" width="650" height="532" data-recalc-dims="1" /><figcaption id="caption-attachment-1948" class="wp-caption-text">Sleeping (Husband)©France Scully Osterman</figcaption></figure>
<p>For years I assumed that Mark was my first “Sleeper.”  However, after my exhibit in 2002, my sister, Sharon told me that <i>she</i> was.  She reminded me that when I was about eleven or twelve years old, I had taken her photograph with 35 mm slide film.  I posed her laid out on the grass as if she were sleeping.</p>
<figure id="attachment_1947" aria-describedby="caption-attachment-1947" style="width: 692px" class="wp-caption aligncenter"><img data-attachment-id="1947" data-permalink="https://rfotofolio.org/2022/05/05/france-scully-osterman/sharonsleep_72/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/sharonsleep_72.jpg?fit=692%2C455&amp;ssl=1" data-orig-size="692,455" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Sharon Sleeping © France Scully Osterman&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/sharonsleep_72.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/sharonsleep_72.jpg?fit=692%2C455&amp;ssl=1" loading="lazy" class="size-full wp-image-1947" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2013/02/sharonsleep_72.jpg?resize=692%2C455&#038;ssl=1" alt="" width="692" height="455" data-recalc-dims="1" /><figcaption id="caption-attachment-1947" class="wp-caption-text">Sharon Sleeping © France Scully Osterman</figcaption></figure>
<p>Sometimes the germ of a body of work starts much earlier than we imagine.  It this case, I suppose it was rolling around in my head for almost thirty years, waiting for the right medium.</p>
<p>Thank you France. To learn more about the work of France Scully Osterman please visit her site at<strong><a href="http://collodion.org" target="_blank" rel="noopener"> Scully &amp; Osterman Studio.</a></strong></p>
<p><img data-attachment-id="126903" data-permalink="https://rfotofolio.org/2022/01/09/jamie-johnson/copyrighttempfbold-2/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?fit=1008%2C545&amp;ssl=1" data-orig-size="1008,545" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="copyrighttempfbold" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?fit=1008%2C545&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-126903" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?resize=1008%2C545&#038;ssl=1" alt="" width="1008" height="545" srcset="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?w=1008&amp;ssl=1 1008w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?resize=300%2C162&amp;ssl=1 300w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?resize=150%2C81&amp;ssl=1 150w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?resize=768%2C415&amp;ssl=1 768w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?resize=386%2C209&amp;ssl=1 386w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?resize=783%2C423&amp;ssl=1 783w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?resize=888%2C480&amp;ssl=1 888w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?resize=647%2C350&amp;ssl=1 647w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2022/01/copyrighttempfbold-1.jpg?resize=324%2C175&amp;ssl=1 324w" sizes="(max-width: 1008px) 100vw, 1008px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-127692" class="share-twitter sd-button share-icon no-text" href="https://rfotofolio.org/2022/05/05/france-scully-osterman/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-127692" class="share-facebook sd-button share-icon no-text" href="https://rfotofolio.org/2022/05/05/france-scully-osterman/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-127692" class="share-pinterest sd-button share-icon no-text" href="https://rfotofolio.org/2022/05/05/france-scully-osterman/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://rfotofolio.org/2022/05/05/france-scully-osterman/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-127692" class="share-linkedin sd-button share-icon no-text" href="https://rfotofolio.org/2022/05/05/france-scully-osterman/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://rfotofolio.org/2022/05/05/france-scully-osterman/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div><!-- .entry-content -->								</article><!-- #post-## -->
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/05/france-scully-osterman/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=109058317&#038;postid=127692&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=9e777e1b34&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.0-a.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=60450c0def68dd6bb6b306fd17dd5b7949ecb653#parent=https%3A%2F%2Frfotofolio.org%2F2022%2F05%2F05%2Ffrance-scully-osterman%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->		<nav class="navigation post-navigation" role="navigation">
			<h1 class="screen-reader-text">Post navigation</h1>
			<div class="nav-links">
				<div class="nav-previous"><a href="https://rfotofolio.org/2022/05/01/pictorialism-2/" rel="prev"><span class="meta-nav">&larr;</span> Pictorialism?</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .content-area -->

					</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #content -->			
<section id="flourish"><img src="https://rfotofolio.org/wp-content/uploads/2021/06/wordpress-©-Jerry-Rosenthal-1.jpg" /></section>			
<div id="tertiary" class="widget-area" role="complementary">
	<div class="grid">
		<div class="row">
			<div class="twelve column">
				<aside id='blog_subscription-11' class='widget widget_blog_subscription jetpack_subscription_widget'>
<h1 class="widget-title"></h1>

			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-11">
									<div id="subscribe-text"><p>Enter your email address to follow Rfotofolio.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-11">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-11"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://rfotofolio.org/2022/05/05/france-scully-osterman/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-11"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Follow Rfotofolio						</button>
					</p>
							</form>
			
</aside>
<aside id='block-2' class='widget widget_block widget_media_image'>

<figure class="wp-block-image size-full is-resized"><a href="https://www.paypal.com/donate/?hosted_button_id=MKGTHJGAHL2R6" target="_blank"><img loading="lazy" src="https://rfotofolio.org/wp-content/uploads/2016/01/btn_donate_sm.gif" alt="" class="wp-image-95179" width="74" height="21"/></a><figcaption>Thank you for supporting Rfotofolio</figcaption></figure>
</aside>
<aside id='wpcom_social_media_icons_widget-7' class='widget widget_wpcom_social_media_icons_widget'>
<h1 class="widget-title">Connect with Rfotofolio</h1>
<ul><li><a href="https://www.facebook.com/Rfotofolio/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View Rfotofolio&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/Rfotofolio/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View Rfotofolio&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/Rfotofolio/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View Rfotofolio&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/rfotofolio/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View rfotofolio&#8217;s profile on Pinterest</span></a></li></ul></aside>
<aside id='text-9' class='widget widget_text'>
<h1 class="widget-title">Help support Rfotofolio by visiting our sponsors.</h1>
			<div class="textwidget"></div>
		</aside>
<aside id='media_image-16' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.amazon.com/gp/f.html?C=BKM94FC3JWEU&#038;K=A23VZB1P6LA4VI&#038;R=IU3HYNDJP89&#038;T=C&#038;U=http%3A%2F%2Fsmile.amazon.com%2Fref%3Dpe_830720_136174660_smi_em_we2_ani_smi&#038;A=OUTESHPFELMT4GJGI3ATWFXYO9QA&#038;H=DBO6SAVNMFAPUGXZBHAMR6P551EA&#038;ref_=pe_830720_136174660_smi_em_we2_ani_smi"><img width="400" height="82" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2016/06/amazon-banner-resized.jpg?fit=400%2C82&amp;ssl=1" class="image wp-image-101516 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="101516" data-permalink="https://rfotofolio.org/?attachment_id=101516" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2016/06/amazon-banner-resized.jpg?fit=400%2C82&amp;ssl=1" data-orig-size="400,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Amazon Banner.resized" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2016/06/amazon-banner-resized.jpg?fit=300%2C62&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2016/06/amazon-banner-resized.jpg?fit=400%2C82&amp;ssl=1" /></a></aside>
<aside id='media_image-23' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.hahnemuehle.com/en/digital-fineart/protect-authenticate/hahnemuehle-platinum-rag/p/Product/show/164/811.html"><img width="900" height="369" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2016/08/hahn-e1546292030470.jpg?fit=900%2C369&amp;ssl=1" class="image wp-image-102159 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="102159" data-permalink="https://rfotofolio.org/?attachment_id=102159" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2016/08/hahn-e1546292030470.jpg?fit=900%2C369&amp;ssl=1" data-orig-size="900,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Druck&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2016/08/hahn-e1546292030470.jpg?fit=300%2C123&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2016/08/hahn-e1546292030470.jpg?fit=900%2C369&amp;ssl=1" /></a></aside>
<aside id='media_image-22' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.lunapress.com"><img width="400" height="82" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2016/06/luna-resized.jpg?fit=400%2C82&amp;ssl=1" class="image wp-image-101518 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="101518" data-permalink="https://rfotofolio.org/luna-resized/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2016/06/luna-resized.jpg?fit=400%2C82&amp;ssl=1" data-orig-size="400,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LUNA resized" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2016/06/luna-resized.jpg?fit=300%2C62&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2016/06/luna-resized.jpg?fit=400%2C82&amp;ssl=1" /></a></aside>
<aside id='media_image-36' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.freestylephoto.biz"><img width="300" height="70" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?fit=300%2C70&amp;ssl=1" class="image wp-image-111454  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?w=558&amp;ssl=1 558w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?resize=150%2C35&amp;ssl=1 150w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?resize=386%2C91&amp;ssl=1 386w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111454" data-permalink="https://rfotofolio.org/about-the-denis-roussel-award/freestylelogo270x270/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?fit=558%2C131&amp;ssl=1" data-orig-size="558,131" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FreestyleLogo270x270" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?fit=300%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?fit=558%2C131&amp;ssl=1" /></a></aside>
<aside id='media_image-32' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.precisiondigitalnegatives.com"><img width="253" height="300" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?fit=253%2C300&amp;ssl=1" class="image wp-image-109537  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?w=576&amp;ssl=1 576w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?resize=127%2C150&amp;ssl=1 127w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?resize=253%2C300&amp;ssl=1 253w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?resize=386%2C458&amp;ssl=1 386w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?resize=405%2C480&amp;ssl=1 405w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?resize=295%2C350&amp;ssl=1 295w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?resize=148%2C175&amp;ssl=1 148w" sizes="(max-width: 253px) 100vw, 253px" data-attachment-id="109537" data-permalink="https://rfotofolio.org/?attachment_id=109537" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?fit=576%2C683&amp;ssl=1" data-orig-size="576,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?fit=253%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?fit=576%2C683&amp;ssl=1" /></a></aside>
<aside id='media_image-31' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.bostick-sullivan.com"><img width="270" height="136" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/05/logo1-e1545932068775-1166481973-1546361302862.png?fit=270%2C136&amp;ssl=1" class="image wp-image-108091  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/05/logo1-e1545932068775-1166481973-1546361302862.png?w=270&amp;ssl=1 270w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/05/logo1-e1545932068775-1166481973-1546361302862.png?resize=150%2C76&amp;ssl=1 150w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="108091" data-permalink="https://rfotofolio.org/about-rfotofolio-2/your-supporters-2/logo-2/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/05/logo1-e1545932068775-1166481973-1546361302862.png?fit=270%2C136&amp;ssl=1" data-orig-size="270,136" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Bostick Sullivan &lt;/p&gt;
" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/05/logo1-e1545932068775-1166481973-1546361302862.png?fit=270%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/05/logo1-e1545932068775-1166481973-1546361302862.png?fit=270%2C136&amp;ssl=1" /></a></aside>
<aside id='media_image-38' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.christopherjames-studio.com/build/thebook.html"><img width="236" height="300" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/03/Christopher-James-The-Book-of-Alternative-Processes-3rd-Edition-Cover-2013.jpg?fit=236%2C300&amp;ssl=1" class="image wp-image-113447  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/03/Christopher-James-The-Book-of-Alternative-Processes-3rd-Edition-Cover-2013.jpg?w=418&amp;ssl=1 418w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/03/Christopher-James-The-Book-of-Alternative-Processes-3rd-Edition-Cover-2013.jpg?resize=118%2C150&amp;ssl=1 118w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/03/Christopher-James-The-Book-of-Alternative-Processes-3rd-Edition-Cover-2013.jpg?resize=236%2C300&amp;ssl=1 236w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/03/Christopher-James-The-Book-of-Alternative-Processes-3rd-Edition-Cover-2013.jpg?resize=386%2C490&amp;ssl=1 386w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/03/Christopher-James-The-Book-of-Alternative-Processes-3rd-Edition-Cover-2013.jpg?resize=378%2C480&amp;ssl=1 378w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/03/Christopher-James-The-Book-of-Alternative-Processes-3rd-Edition-Cover-2013.jpg?resize=276%2C350&amp;ssl=1 276w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/03/Christopher-James-The-Book-of-Alternative-Processes-3rd-Edition-Cover-2013.jpg?resize=138%2C175&amp;ssl=1 138w" sizes="(max-width: 236px) 100vw, 236px" data-attachment-id="113447" data-permalink="https://rfotofolio.org/about-the-denis-roussel-award/christopher-james-the-book-of-alternative-processes-3rd-edition-cover-2013/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/03/Christopher-James-The-Book-of-Alternative-Processes-3rd-Edition-Cover-2013.jpg?fit=418%2C531&amp;ssl=1" data-orig-size="418,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/03/Christopher-James-The-Book-of-Alternative-Processes-3rd-Edition-Cover-2013.jpg?fit=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/03/Christopher-James-The-Book-of-Alternative-Processes-3rd-Edition-Cover-2013.jpg?fit=418%2C531&amp;ssl=1" /></a></aside>
<aside id='media_image-40' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://lensbaby.com"><img width="300" height="55" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?fit=300%2C55&amp;ssl=1" class="image wp-image-115324  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?w=2494&amp;ssl=1 2494w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?resize=150%2C28&amp;ssl=1 150w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?resize=300%2C55&amp;ssl=1 300w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?resize=768%2C141&amp;ssl=1 768w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?resize=1033%2C190&amp;ssl=1 1033w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?resize=386%2C71&amp;ssl=1 386w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?resize=783%2C144&amp;ssl=1 783w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?resize=1180%2C217&amp;ssl=1 1180w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?resize=1906%2C350&amp;ssl=1 1906w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?resize=953%2C175&amp;ssl=1 953w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="115324" data-permalink="https://rfotofolio.org/?attachment_id=115324" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?fit=2494%2C458&amp;ssl=1" data-orig-size="2494,458" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Print&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?fit=300%2C55&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/08/jpglensbaby_logo.jpg?fit=1033%2C190&amp;ssl=1" /></a></aside>
<aside id='media_image-42' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.magcloud.com/user/rfotofolio"><img width="232" height="300" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?fit=232%2C300&amp;ssl=1" class="image wp-image-120375  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?w=1275&amp;ssl=1 1275w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?resize=232%2C300&amp;ssl=1 232w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?resize=791%2C1024&amp;ssl=1 791w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?resize=116%2C150&amp;ssl=1 116w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?resize=768%2C994&amp;ssl=1 768w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?resize=1187%2C1536&amp;ssl=1 1187w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?resize=386%2C500&amp;ssl=1 386w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?resize=783%2C1013&amp;ssl=1 783w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?resize=1180%2C1527&amp;ssl=1 1180w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?resize=371%2C480&amp;ssl=1 371w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?resize=270%2C350&amp;ssl=1 270w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?resize=135%2C175&amp;ssl=1 135w" sizes="(max-width: 232px) 100vw, 232px" data-attachment-id="120375" data-permalink="https://rfotofolio.org/?attachment_id=120375" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?fit=1275%2C1650&amp;ssl=1" data-orig-size="1275,1650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sm COVER" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2020/08/sm-COVER.jpg?fit=791%2C1024&amp;ssl=1" /></a></aside>
<aside id='block-3' class='widget widget_block widget_text'>

<p></p>
</aside>
				<div class="grid-sizer"></div>
				<div class="gutter-sizer"></div>
			</div><!-- .twelve -->
		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #tertiary -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="grid">
					<div class="row">
						<div class="twelve column">
															<nav class="secondary-navigation" role="navigation">
									<h1 class="screen-reader-text">
										Secondary Menu									</h1>

																	</nav><!-- .secondary-navigation -->
							
							<div class="site-info">
								<div class="site-info-container">
									<span class="powered-by">
										<a></a>
										
																			</span><!-- .powered-by -->
								</div><!-- .site-info-container -->
							</div><!-- .site-info -->
						</div><!-- .twelve -->
					</div><!-- .row -->
				</div><!-- .grid -->
			</footer><!-- #colophon -->
		</div><!-- #page -->

		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202218'></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rfotofolio.org\/2022\/05\/05\/france-scully-osterman\/":127692};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2022/05/05/france-scully-osterman/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://rfotofolio.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://widget.artplacer.com/js/script.js?ver=1.00' id='artplacer-js'></script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/themes/creative-portfolio/js/sliding-mobile-menu.js?ver=1.0' id='creative-portfolio-sliding-mobile-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/themes/creative-portfolio/js/theme-masonry.js?ver=1.0' id='creative-portfolio-theme-masonry-js'></script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/themes/creative-portfolio/js/debouncer.js?ver=1.0' id='creative-portfolio-debouncer-js'></script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/themes/creative-portfolio/js/theme.js?ver=1.0' id='creative-portfolio-scripts-js'></script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/themes/creative-portfolio/js/skip-link-focus-fix.js?ver=1.0' id='creative-portfolio-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/rfotofolio.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/rfotofolio.org\/wp-admin\/admin-ajax.php","nonce":"7024cc1454","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/rfotofolio.org\/wp-login.php?redirect_to=https%3A%2F%2Frfotofolio.org%2F2022%2F05%2F05%2Ffrance-scully-osterman%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.0-a.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=5.9.3' id='tiled-gallery-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0-a.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=109058317&postid=127692&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=9e777e1b34&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.0-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=60450c0def68dd6bb6b306fd17dd5b7949ecb653#parent=https%3A%2F%2Frfotofolio.org%2F2022%2F05%2F05%2Ffrance-scully-osterman%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=109058317&postid=127692&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=9e777e1b34&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.0-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=60450c0def68dd6bb6b306fd17dd5b7949ecb653#parent=https%3A%2F%2Frfotofolio.org%2F2022%2F05%2F05%2Ffrance-scully-osterman%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202218.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-a.1',blog:'109058317',post:'127692',tz:'-5',srv:'rfotofolio.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '109058317', '127692' ]);
</script>
	</body>
</html>