<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<!-- Use the latest IE engine to render the page and execute JavaScript -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://rfotofolio.org/xmlrpc.php">
	<title>Tariq Dajani Gallery &#8211; RFOTOFOLIO</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:300:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://rfotofolio.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active optgroup, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif}.wf-active .blog.blog-masonry article h1.entry-title, .wf-active .blog.blog-masonry article h1.entry-title a, .wf-active .archive.blog-masonry article h1.entry-title, .wf-active .archive.blog-masonry article h1.entry-title a, .wf-active .search.blog-masonry article h1.entry-title, .wf-active .search.blog-masonry article h1.entry-title a, .wf-active #front-page-blog .entry-title, .wf-active .widget-title, .wf-active #front-page-portfolio .entry-title{font-style:normal;font-weight:300}.wf-active .widget-title, .wf-active .widget_calendar caption, .wf-active .widget_calendar th{font-weight:300;font-style:normal}.wf-active .site-title span{font-style:normal;font-weight:300}.wf-active .no-js .emptied-site-header .site-description, .wf-active .site-description{font-style:normal;font-weight:300}.wf-active h1 label{font-style:normal;font-weight:300}.wf-active #page-header h1, .wf-active #single-header h1, .wf-active #featured-content h1{font-style:normal;font-weight:300}@media only screen and (min-width : 640px) and (max-width : 1024px){.wf-active #page-header h1, .wf-active #single-header h1, .wf-active #featured-content h1{font-style:normal;font-weight:300}}@media only screen and (min-width: 1025px){.wf-active #page-header h1, .wf-active #single-header h1, .wf-active #featured-content h1{font-style:normal;font-weight:300}}.wf-active #featured-content h1, .wf-active #featured-content h1 a{font-weight:300;font-style:normal}.wf-active .comments-title, .wf-active #reply-title{font-weight:300;font-style:normal}@media only screen and (min-width : 640px){.wf-active .featured-content-mosaic #featured-content h1{font-style:normal;font-weight:300}}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active h1 a, .wf-active h2 a, .wf-active h3 a, .wf-active h4 a, .wf-active h5 a, .wf-active h6 a{font-family:"Lato",sans-serif;font-weight:300;font-style:normal}.wf-active .entry-content h1, .wf-active .entry-content h1 a, .wf-active .entry-content h2, .wf-active .entry-content h2 a, .wf-active .entry-content h3, .wf-active .entry-content h3 a, .wf-active .entry-content h4, .wf-active .entry-content h4 a, .wf-active .entry-content h5, .wf-active .entry-content h5 a, .wf-active .entry-content h6, .wf-active .entry-content h6 a, .wf-active .blog article h1.entry-title, .wf-active .blog article h1.entry-title a, .wf-active .archive article h1.entry-title, .wf-active .archive article h1.entry-title a, .wf-active .search article h1.entry-title, .wf-active .search article h1.entry-title a{font-weight:300;font-style:normal}.wf-active h1{font-style:normal;font-weight:300}.wf-active h2{font-style:normal;font-weight:300}.wf-active h3{font-style:normal;font-weight:300}.wf-active h4{font-style:normal;font-weight:300}.wf-active h5{font-style:normal;font-weight:300}.wf-active h6{font-style:normal;font-weight:300}@media min-width: 640px{.wf-active h1{font-style:normal;font-weight:300}}@media min-width: 640px{.wf-active h2{font-style:normal;font-weight:300}}.wf-active .blog article h1.entry-title, .wf-active .archive article h1.entry-title, .wf-active .search article h1.entry-title{font-style:normal;font-weight:300}@media min-width: 640px{.wf-active h3{font-style:normal;font-weight:300}}@media min-width: 640px{.wf-active h4{font-style:normal;font-weight:300}}@media min-width: 640px{.wf-active h5{font-style:normal;font-weight:300}}@media min-width: 640px{.wf-active h6{font-style:normal;font-weight:300}}</style>
	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RFOTOFOLIO &raquo; Feed" href="https://rfotofolio.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="RFOTOFOLIO &raquo; Comments Feed" href="https://rfotofolio.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RFOTOFOLIO &raquo; Tariq Dajani Gallery Comments Feed" href="https://rfotofolio.org/2019/02/24/tariq-dajani-gallery/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rfotofolio.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://rfotofolio.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='creative-portfolio-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.0.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='creative-portfolio-style-css'  href='https://rfotofolio.org/wp-content/themes/creative-portfolio/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://rfotofolio.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rfotofolio.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rfotofolio.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tariq Dajani' href='https://rfotofolio.org/2019/02/20/tariq-dajani/' />

<link rel="canonical" href="https://rfotofolio.org/2019/02/24/tariq-dajani-gallery/" />
<link rel='shortlink' href='https://wp.me/p7nB37-ttr' />
<link rel="alternate" type="application/json+oembed" href="https://rfotofolio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frfotofolio.org%2F2019%2F02%2F24%2Ftariq-dajani-gallery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rfotofolio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frfotofolio.org%2F2019%2F02%2F24%2Ftariq-dajani-gallery%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Thank you to the photographers that share their work with us. Art can make a difference. To learn more about the work of Tariq Dajani please visit his page at Tariq Dajani." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
	<link rel="amphtml" href="https://rfotofolio.org/2019/02/24/tariq-dajani-gallery/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tariq Dajani Gallery" />
<meta property="og:url" content="https://rfotofolio.org/2019/02/24/tariq-dajani-gallery/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2019-02-24T15:28:33+00:00" />
<meta property="article:modified_time" content="2019-02-24T15:30:00+00:00" />
<meta property="og:site_name" content="RFOTOFOLIO" />
<meta property="og:image" content="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Rfotofolio" />
<meta name="twitter:site" content="@Rfotofolio" />
<meta name="twitter:text:title" content="Tariq Dajani Gallery" />
<meta name="twitter:image" content="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Post by @Rfotofolio." />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">#page .main-navigation .search-field{border:none}.main-navigation,.main-navigation ul ul{-moz-box-shadow:none;-webkit-box-shadow:none;box-shadow:none}.menu-visible .menu-toggle{background-color:transparent}.infinite-scroll #infinite-handle span{color:#636363}.emptied-site-header .menu-toggle,.emptied-site-header .menu-visible .menu-toggle{color:#636363}.site-title a,.site-description{color:#636363}.site-title a:hover span,.site-title a:active span,.site-title a:focus span{color:#636363}.site-footer,.site-footer a,.site-footer a:hover,.site-footer a:active,.site-footer a:focus{color:#636363}.menu-toggle,.menu-visible .menu-toggle,.main-navigation a,.main-navigation a:hover,.main-navigation a:active,.main-navigation a:focus,.main-navigation li li a,.main-navigation li li a:hover,.main-navigation li li a:active,.main-navigation li li a:focus,.menu-item-description,#page .main-navigation .search-field,#page .main-navigation .search-field:hover,#page .main-navigation .search-field:active,#page .main-navigation .search-field:focus,.main-navigation ul ul li,.main-navigation ul ul li a,.main-navigation li:hover>a,.main-navigation li:active>a,.main-navigation li:focus>a,.main-navigation li li a:hover,.main-navigation li li a:active,.main-navigation li li a:focus,.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a,.main-navigation .current-menu-ancestor>a{color:#727272}#front-page-banner,#featured-video,#site-callout,#site-callout .call-to-action{color:#636363}#site-callout .call-to-action{border-color:#636363}.main-navigation ::-webkit-input-placeholder{color:#636363}.main-navigation :-moz-placeholder{color:#636363}.main-navigation ::-moz-placeholder{color:#636363}.main-navigation :-ms-input-placeholder{color:#636363}#site-top-content a:focus,#site-top-content a:active{color:#595959}#site-top-content,#site-top-content a{color:#595959}#site-top-content a:hover{color:#595959}body{background-color:#f9f9f9}.infinite-scroll #infinite-handle span{background-color:#eee}.emptied-site-header .menu-toggle,.emptied-site-header .menu-visible .menu-toggle{background-color:#eee}.site-header{background-color:#eee}.site-footer{background-color:#eee}.main-navigation,.main-navigation ul,.main-navigation ul ul{background-color:#eee}#front-page-banner,#featured-video,#site-callout{background-color:#eee}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{color:#5f686c}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{background-color:#6c7479}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{background-color:rgba(108,116,121,.02)}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{border-color:#6c7479}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{border-color:rgba(108,116,121,.3)}big a,small a,#page-content em a,.entry-content em a,#page-content strong a,.entry-content strong a,#tertiary .textwidget a,.textwidget a,.post-navigation a,.image-navigation a div,.blog .excerpt-more a,.archive .excerpt-more a,.search .excerpt-more a,.notice a,.error a,.info a,.success a{color:#646c71}#site-top-content{background-color:#ddd}</style>
<link rel="icon" href="https://en.wordpress.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://en.wordpress.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://en.wordpress.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://en.wordpress.com/i/webclip.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.single .entry-meta .entry-tags {
	display: none !important;
}

.powered-by:before {
	content: " Copyright © 2019 | Rfotofolio | All Rights Reserved | Rfotfolio is a 501(c)(3)Non-Profit Organization";
	font-style: normal;
	font-size: 16px;
	float: left;
	padding: 2px 20px 2px 10px;
}

.site-info a {
	font-size: 4px;
	float: right;
	padding: 14px;
}

#front-page-blog .entry-meta {
	display: none;
}

.single-liner,
#featured-content .article-liner {
	background-color: rgba(0,0,0,.4);
}

.no-hero .single-liner,
#featured-content .no-hero .article-liner {
	background-color: transparent;
}

.single-liner,
#featured-content .article-liner {
	background-color: rgba(0,0,0,.4);
}

.no-hero .single-liner,
#featured-content .no-hero .article-liner {
	background-color: transparent;
}

#front-page-blog .twelve.column.banner {
	display: none;
}

.page-id-2179 .grid {
	max-width: 100%;
}

#front-page-blog .entry-meta {
	display: none;
}



.entry-tags {
	display: none;
}

.post-format {
	display: none;
}

body {
	line-height: 1.6;
}

.page-id-108305 .gallery {
	padding: 0 16.666666666667%;
}

/* Home: change the CTA Portfolio button to "Rfotofolio" -- 44316790-hc */
#front-page-portfolio a.call-to-action {
	font-size: 0;
	text-align: center;
}

#front-page-portfolio a.call-to-action:before {
	content: 'Rfotoshop';
	font-size: 20px;
	text-align: center;
	display: block;
}

/* Portfolio: change the page title -- 44316790-hc */
.post-type-archive-jetpack-portfolio #page-header h1 {
	font-size: 0;
	text-align: center;
}

.post-type-archive-jetpack-portfolio #page-header h1:before {
	content: 'Rfoto Shop';
	font-size: 3rem;
	text-align: center;
	display: block;
}

/* Portfolio: remove the description -- 44316790-hc */
.post-type-archive-jetpack-portfolio  .taxonomy-description {
	display: none;
}			</style>
		</head>

<body class="post-template-default single single-post postid-113301 single-format-standard custom-background has-no-primary-sidebar has-website-footer has-no-front-page-widgets wide-site-width featured-content-slider featured-content-left has-secondary-menu masonry-on blog-list single-column-content site-top-content-center customized-background custom-colors">
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">
			Skip to content		</a>

		
		
		
		<header id="masthead" class="site-header" role="banner">
			<div class="grid">
				<div class="row">
					<div class="twelve column">
						<div class="site-branding">
							<h1 class="site-title">
								<a href="https://rfotofolio.org/" rel="home">
																		<span>RFOTOFOLIO</span>
								</a>
							</h1><!-- .site-title -->
													</div><!-- .site-branding -->

						<nav id="site-navigation" class="main-navigation" role="navigation">
							<button class="search-toggle">
								Search							</button><!-- .search-toggle -->

							<button class="menu-toggle">
								Menu							</button><!-- .menu-toggle -->

							<form role="search" method="get" class="search-form" action="https://rfotofolio.org/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" results="5" autosave="creative_portfolio_recent_searches" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="Search" />
	</form><div class="menu-main-menu-1-container"><ul id="menu-main-menu-1" class="primary-navigation"><li id="menu-item-109632" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-109632"><a href="https://rfotofolio.org/2018/07/25/the-2018-denis-roussel-award/">The 2018 Denis Roussel Award</a></li>
<li id="menu-item-112574" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-112574"><a href="https://rfotofolio.org/2018/11/25/2018-rfotofolio-selections/">2018 Rfotofolio Selections</a></li>
<li id="menu-item-99350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99350"><a href="https://rfotofolio.org/about-rfotofolio-2/photographers/">The Photographers<div class="menu-item-description">Index of photographers featured on Rfotofolio</div></a></li>
<li id="menu-item-98765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98765"><a href="https://rfotofolio.org/about-rfotofolio-2/">What We are All About<div class="menu-item-description">The place to find information on who we are, what we do, and the photographers that inspire us.</div></a></li>
<li id="menu-item-99602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99602"><a href="https://rfotofolio.org/about-rfotofolio-2/your-supporters-2/">A Way to Help</a></li>
<li id="menu-item-97865" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-97865"><a href="https://rfotofolio.org/news/">Past Articles<div class="menu-item-description">Past Post</div></a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .twelve -->
				</div><!-- .row -->
			</div><!-- .grid -->
		</header><!-- #masthead -->
<section id="single-header" class="cover post-113301 post type-post status-publish format-standard has-post-thumbnail hentry category-photographers tag-tariq-dajani" style="background-image: url( https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?fit=1400%2C933&#038;ssl=1 ); height: 933px;">
	<div class="single-liner">
		<div class="grid">
			<div class="row">
				<div class="twelve column">
					<header class="entry-header"><h1 class="entry-title">Tariq Dajani Gallery</h1></header><footer class="entry-meta"><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author</span><a class="url fn n" href="https://rfotofolio.org/author/rfotofolio/">rfotofolio</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://rfotofolio.org/2019/02/24/tariq-dajani-gallery/" rel="bookmark"><time class="entry-date published" datetime="2019-02-24T15:28:33+00:00">February 24, 2019</time><time class="updated" datetime="2019-02-24T15:30:00+00:00">February 24, 2019</time></a></span><span class="entry-categories"><span class="screen-reader-text">Categories</span><a href="https://rfotofolio.org/category/photographers/" rel="category tag">Photographers</a></span><span class="entry-tags"><span class="screen-reader-text">Tags</span><a href="https://rfotofolio.org/tag/tariq-dajani/" rel="tag">tariq dajani</a></span></footer>				</div><!-- .twelve -->
			</div><!-- .row -->
		</div><!-- .grid -->
	</div><!-- .single-liner -->
</section><!-- #single-header -->


<div id="content" class="site-content">
	<div class="grid">
		<div class="row">
			<div class="eight column content-area">
				<div id="primary">
					<main id="main" class="site-main" role="main">
						
								<article id="post-113301" class="post-113301 post type-post status-publish format-standard has-post-thumbnail hentry category-photographers tag-tariq-dajani">
									<div class="entry-content"><figure id="attachment_111591" aria-describedby="caption-attachment-111591" style="width: 1400px" class="wp-caption aligncenter"><img data-attachment-id="111591" data-permalink="https://rfotofolio.org/?attachment_id=111591" data-orig-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?fit=1400%2C979&amp;ssl=1" data-orig-size="1400,979" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tariq Dajani&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?fit=1033%2C722&amp;ssl=1" class="size-full wp-image-111591" src="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?resize=1400%2C979&#038;ssl=1" alt="" width="1400" height="979" srcset="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?w=1400&amp;ssl=1 1400w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?resize=150%2C105&amp;ssl=1 150w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?resize=300%2C210&amp;ssl=1 300w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?resize=768%2C537&amp;ssl=1 768w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?resize=1033%2C722&amp;ssl=1 1033w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?resize=386%2C270&amp;ssl=1 386w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?resize=783%2C548&amp;ssl=1 783w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?resize=1180%2C825&amp;ssl=1 1180w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?resize=686%2C480&amp;ssl=1 686w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?resize=501%2C350&amp;ssl=1 501w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Granadas.jpg?resize=250%2C175&amp;ssl=1 250w" sizes="(max-width: 1400px) 100vw, 1400px" data-recalc-dims="1" /><figcaption id="caption-attachment-111591" class="wp-caption-text">Granadas © Tariq Dajani</figcaption></figure>
<p><span id="more-113301"></span></p>
<figure id="attachment_111595" aria-describedby="caption-attachment-111595" style="width: 1400px" class="wp-caption aligncenter"><img data-attachment-id="111595" data-permalink="https://rfotofolio.org/?attachment_id=111595" data-orig-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?fit=1400%2C913&amp;ssl=1" data-orig-size="1400,913" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tariq Dajani&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Quijada © Tariq  Dajani" data-image-description="" data-medium-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?fit=1033%2C674&amp;ssl=1" class="size-full wp-image-111595" src="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?resize=1400%2C913&#038;ssl=1" alt="" width="1400" height="913" srcset="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?w=1400&amp;ssl=1 1400w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?resize=150%2C98&amp;ssl=1 150w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?resize=300%2C196&amp;ssl=1 300w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?resize=768%2C501&amp;ssl=1 768w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?resize=1033%2C674&amp;ssl=1 1033w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?resize=386%2C252&amp;ssl=1 386w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?resize=783%2C511&amp;ssl=1 783w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?resize=1180%2C770&amp;ssl=1 1180w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?resize=736%2C480&amp;ssl=1 736w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?resize=537%2C350&amp;ssl=1 537w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Quijada.jpg?resize=268%2C175&amp;ssl=1 268w" sizes="(max-width: 1400px) 100vw, 1400px" data-recalc-dims="1" /><figcaption id="caption-attachment-111595" class="wp-caption-text">Quijada © Tariq Dajani</figcaption></figure>
<figure id="attachment_111590" aria-describedby="caption-attachment-111590" style="width: 1400px" class="wp-caption aligncenter"><img data-attachment-id="111590" data-permalink="https://rfotofolio.org/?attachment_id=111590" data-orig-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?fit=1400%2C951&amp;ssl=1" data-orig-size="1400,951" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tariq Dajani&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cuernos © Tariq  Dajani" data-image-description="" data-medium-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?fit=1033%2C702&amp;ssl=1" class="size-full wp-image-111590" src="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?resize=1400%2C951&#038;ssl=1" alt="" width="1400" height="951" srcset="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?resize=150%2C102&amp;ssl=1 150w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?resize=768%2C522&amp;ssl=1 768w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?resize=1033%2C702&amp;ssl=1 1033w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?resize=386%2C262&amp;ssl=1 386w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?resize=783%2C532&amp;ssl=1 783w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?resize=1180%2C802&amp;ssl=1 1180w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?resize=707%2C480&amp;ssl=1 707w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?resize=515%2C350&amp;ssl=1 515w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Cuernos.jpg?resize=258%2C175&amp;ssl=1 258w" sizes="(max-width: 1400px) 100vw, 1400px" data-recalc-dims="1" /><figcaption id="caption-attachment-111590" class="wp-caption-text">Cuernos © Tariq Dajani</figcaption></figure>
<figure id="attachment_111594" aria-describedby="caption-attachment-111594" style="width: 1400px" class="wp-caption aligncenter"><img data-attachment-id="111594" data-permalink="https://rfotofolio.org/?attachment_id=111594" data-orig-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?fit=1400%2C1015&amp;ssl=1" data-orig-size="1400,1015" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tariq Dajani&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?fit=1033%2C749&amp;ssl=1" class="size-full wp-image-111594" src="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?resize=1400%2C1015&#038;ssl=1" alt="" width="1400" height="1015" srcset="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?resize=150%2C109&amp;ssl=1 150w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?resize=300%2C218&amp;ssl=1 300w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?resize=768%2C557&amp;ssl=1 768w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?resize=1033%2C749&amp;ssl=1 1033w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?resize=386%2C280&amp;ssl=1 386w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?resize=783%2C568&amp;ssl=1 783w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?resize=1180%2C856&amp;ssl=1 1180w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?resize=662%2C480&amp;ssl=1 662w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?resize=483%2C350&amp;ssl=1 483w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Nueces.jpg?resize=241%2C175&amp;ssl=1 241w" sizes="(max-width: 1400px) 100vw, 1400px" data-recalc-dims="1" /><figcaption id="caption-attachment-111594" class="wp-caption-text">Nueces © Tariq Dajani</figcaption></figure>
<figure id="attachment_111592" aria-describedby="caption-attachment-111592" style="width: 1400px" class="wp-caption aligncenter"><img data-attachment-id="111592" data-permalink="https://rfotofolio.org/?attachment_id=111592" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?fit=1400%2C933&amp;ssl=1" data-orig-size="1400,933" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tariq Dajani&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?fit=1033%2C688&amp;ssl=1" class="size-full wp-image-111592" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?resize=1400%2C933&#038;ssl=1" alt="" width="1400" height="933" srcset="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?w=1400&amp;ssl=1 1400w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?resize=1033%2C688&amp;ssl=1 1033w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?resize=386%2C257&amp;ssl=1 386w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?resize=783%2C522&amp;ssl=1 783w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?resize=1180%2C786&amp;ssl=1 1180w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?resize=525%2C350&amp;ssl=1 525w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Libro.jpg?resize=263%2C175&amp;ssl=1 263w" sizes="(max-width: 1400px) 100vw, 1400px" data-recalc-dims="1" /><figcaption id="caption-attachment-111592" class="wp-caption-text">Libro © Tariq Dajani</figcaption></figure>
<figure id="attachment_111589" aria-describedby="caption-attachment-111589" style="width: 1400px" class="wp-caption aligncenter"><img data-attachment-id="111589" data-permalink="https://rfotofolio.org/?attachment_id=111589" data-orig-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?fit=1400%2C933&amp;ssl=1" data-orig-size="1400,933" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tariq Dajani&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?fit=1033%2C688&amp;ssl=1" class="size-full wp-image-111589" src="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?resize=1400%2C933&#038;ssl=1" alt="" width="1400" height="933" srcset="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?resize=1033%2C688&amp;ssl=1 1033w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?resize=386%2C257&amp;ssl=1 386w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?resize=783%2C522&amp;ssl=1 783w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?resize=1180%2C786&amp;ssl=1 1180w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?resize=525%2C350&amp;ssl=1 525w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Castañas.jpg?resize=263%2C175&amp;ssl=1 263w" sizes="(max-width: 1400px) 100vw, 1400px" data-recalc-dims="1" /><figcaption id="caption-attachment-111589" class="wp-caption-text">Castañas © Tariq Dajani</figcaption></figure>
<figure id="attachment_111593" aria-describedby="caption-attachment-111593" style="width: 1400px" class="wp-caption aligncenter"><img data-attachment-id="111593" data-permalink="https://rfotofolio.org/?attachment_id=111593" data-orig-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?fit=1400%2C913&amp;ssl=1" data-orig-size="1400,913" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tariq Dajani&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?fit=1033%2C674&amp;ssl=1" class="size-full wp-image-111593" src="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?resize=1400%2C913&#038;ssl=1" alt="" width="1400" height="913" srcset="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?resize=150%2C98&amp;ssl=1 150w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?resize=300%2C196&amp;ssl=1 300w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?resize=768%2C501&amp;ssl=1 768w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?resize=1033%2C674&amp;ssl=1 1033w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?resize=386%2C252&amp;ssl=1 386w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?resize=783%2C511&amp;ssl=1 783w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?resize=1180%2C770&amp;ssl=1 1180w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?resize=736%2C480&amp;ssl=1 736w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?resize=537%2C350&amp;ssl=1 537w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/DAJANI_TARIQ_Membrillo.jpg?resize=268%2C175&amp;ssl=1 268w" sizes="(max-width: 1400px) 100vw, 1400px" data-recalc-dims="1" /><figcaption id="caption-attachment-111593" class="wp-caption-text">Membrillo © Tariq Dajani</figcaption></figure>
<p style="text-align: center;">Thank you to the photographers that share their work with us.</p>
<p style="text-align: center;">Art can make a difference.</p>
<p style="text-align: center;">To learn more about the work of Tariq Dajani please visit his page at <a href="https://rfotofolio.org/tariq-dajani/" target="_blank" rel="noopener noreferrer">Tariq Dajani.</a></p>
<p><img data-attachment-id="112863" data-permalink="https://rfotofolio.org/2019/01/01/2018-in-review/2019-copy-right-card-2/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?fit=1568%2C940&amp;ssl=1" data-orig-size="1568,940" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RFotofolio 2019 COPY RIGHT CARD" data-image-description="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?fit=1033%2C619&amp;ssl=1" class="aligncenter size-full wp-image-112863" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?resize=1568%2C940&#038;ssl=1" alt="" width="1568" height="940" srcset="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?w=1568&amp;ssl=1 1568w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?resize=150%2C90&amp;ssl=1 150w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?resize=768%2C460&amp;ssl=1 768w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?resize=1033%2C619&amp;ssl=1 1033w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?resize=386%2C231&amp;ssl=1 386w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?resize=783%2C469&amp;ssl=1 783w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?resize=1180%2C707&amp;ssl=1 1180w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?resize=801%2C480&amp;ssl=1 801w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?resize=584%2C350&amp;ssl=1 584w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2019/01/2019-COPY-RIGHT-CARD-1.jpg?resize=292%2C175&amp;ssl=1 292w" sizes="(max-width: 1568px) 100vw, 1568px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-113301" class="share-twitter sd-button share-icon no-text" href="https://rfotofolio.org/2019/02/24/tariq-dajani-gallery/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-113301" class="share-facebook sd-button share-icon no-text" href="https://rfotofolio.org/2019/02/24/tariq-dajani-gallery/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-113301" class="share-pinterest sd-button share-icon no-text" href="https://rfotofolio.org/2019/02/24/tariq-dajani-gallery/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://rfotofolio.org/2019/02/24/tariq-dajani-gallery/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-113301" class="share-linkedin sd-button share-icon no-text" href="https://rfotofolio.org/2019/02/24/tariq-dajani-gallery/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://rfotofolio.org/2019/02/24/tariq-dajani-gallery/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div><!-- .entry-content -->								</article><!-- #post-## -->
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/24/tariq-dajani-gallery/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=109058317&#038;postid=113301&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=eecf6cfaacfb0a397dd7b58d1aad3da43e009fd2#parent=https%3A%2F%2Frfotofolio.org%2F2019%2F02%2F24%2Ftariq-dajani-gallery%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->		<nav class="navigation post-navigation" role="navigation">
			<h1 class="screen-reader-text">Post navigation</h1>
			<div class="nav-links">
				<div class="nav-previous"><a href="https://rfotofolio.org/2019/02/20/tariq-dajani/" rel="prev"><span class="meta-nav">&larr;</span> Tariq Dajani</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .content-area -->

					</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #content -->			
<section id="flourish"><img src="https://stageinrfotofolio.files.wordpress.com/2016/03/cropped-shore-by-j-r.jpg" /></section>			
<div id="tertiary" class="widget-area" role="complementary">
	<div class="grid">
		<div class="row">
			<div class="twelve column">
				<aside id='blog_subscription-11' class='widget widget_blog_subscription jetpack_subscription_widget'>
<h1 class="widget-title"></h1>

            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-11">
				                    <div id="subscribe-text"><p>Enter your email address to follow this blog and receive updates by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-11">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-11"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://rfotofolio.org/2019/02/24/tariq-dajani-gallery/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-11"/>
						                        <input type="submit" value="Follow Rfotofolio"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    />
                    </p>
				            </form>
		
</aside>
<aside id='wpcom_social_media_icons_widget-7' class='widget widget_wpcom_social_media_icons_widget'>
<h1 class="widget-title">Connect with Rfotofolio</h1>
<ul><li><a href="https://www.facebook.com/Rfotofolio/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View Rfotofolio&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/Rfotofolio/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View Rfotofolio&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/Rfotofolio/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View Rfotofolio&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/rfotofolio/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View rfotofolio&#8217;s profile on Pinterest</span></a></li></ul></aside>
<aside id='text-9' class='widget widget_text'>
<h1 class="widget-title">Help support Rfotofolio by visiting our sponsors.</h1>
			<div class="textwidget"></div>
		</aside>
<aside id='media_image-16' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.amazon.com/gp/f.html?C=BKM94FC3JWEU&#038;K=A23VZB1P6LA4VI&#038;R=IU3HYNDJP89&#038;T=C&#038;U=http%3A%2F%2Fsmile.amazon.com%2Fref%3Dpe_830720_136174660_smi_em_we2_ani_smi&#038;A=OUTESHPFELMT4GJGI3ATWFXYO9QA&#038;H=DBO6SAVNMFAPUGXZBHAMR6P551EA&#038;ref_=pe_830720_136174660_smi_em_we2_ani_smi"><img width="400" height="82" src="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2016/06/amazon-banner-resized.jpg?fit=400%2C82&amp;ssl=1" class="image wp-image-101516 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="101516" data-permalink="https://rfotofolio.org/?attachment_id=101516" data-orig-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2016/06/amazon-banner-resized.jpg?fit=400%2C82&amp;ssl=1" data-orig-size="400,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Amazon Banner.resized" data-image-description="" data-medium-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2016/06/amazon-banner-resized.jpg?fit=300%2C62&amp;ssl=1" data-large-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2016/06/amazon-banner-resized.jpg?fit=400%2C82&amp;ssl=1" /></a></aside>
<aside id='media_image-23' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.hahnemuehle.com/en/digital-fineart/protect-authenticate/hahnemuehle-platinum-rag/p/Product/show/164/811.html"><img width="200" height="82" src="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2016/08/hahn-e1546292030470.jpg?fit=200%2C82&amp;ssl=1" class="image wp-image-102159 alignnone attachment-400x82 size-400x82" alt="" style="max-width: 100%; height: auto;" data-attachment-id="102159" data-permalink="https://rfotofolio.org/?attachment_id=102159" data-orig-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2016/08/hahn-e1546292030470.jpg?fit=900%2C369&amp;ssl=1" data-orig-size="900,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Druck&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2016/08/hahn-e1546292030470.jpg?fit=300%2C123&amp;ssl=1" data-large-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2016/08/hahn-e1546292030470.jpg?fit=900%2C369&amp;ssl=1" /></a></aside>
<aside id='media_image-22' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.lunapress.com"><img width="400" height="82" src="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2016/06/luna-resized.jpg?fit=400%2C82&amp;ssl=1" class="image wp-image-101518 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="101518" data-permalink="https://rfotofolio.org/luna-resized/" data-orig-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2016/06/luna-resized.jpg?fit=400%2C82&amp;ssl=1" data-orig-size="400,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LUNA resized" data-image-description="" data-medium-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2016/06/luna-resized.jpg?fit=300%2C62&amp;ssl=1" data-large-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2016/06/luna-resized.jpg?fit=400%2C82&amp;ssl=1" /></a></aside>
<aside id='media_image-30' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://lenscratch.com"><img width="300" height="80" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/03/lslogo.png?fit=300%2C80&amp;ssl=1" class="image wp-image-107716  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="107716" data-permalink="https://rfotofolio.org/lslogo/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/03/lslogo.png?fit=588%2C156&amp;ssl=1" data-orig-size="588,156" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LSlogo" data-image-description="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/03/lslogo.png?fit=300%2C80&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/03/lslogo.png?fit=588%2C156&amp;ssl=1" /></a></aside>
<aside id='media_image-34' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.monochromamagazine.com"><img width="225" height="300" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/09/41990905_1972340022822164_6622540666478002176_n.jpg?fit=225%2C300&amp;ssl=1" class="image wp-image-110182  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/09/41990905_1972340022822164_6622540666478002176_n.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/09/41990905_1972340022822164_6622540666478002176_n.jpg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/09/41990905_1972340022822164_6622540666478002176_n.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/09/41990905_1972340022822164_6622540666478002176_n.jpg?resize=386%2C515&amp;ssl=1 386w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/09/41990905_1972340022822164_6622540666478002176_n.jpg?resize=360%2C480&amp;ssl=1 360w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/09/41990905_1972340022822164_6622540666478002176_n.jpg?resize=263%2C350&amp;ssl=1 263w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/09/41990905_1972340022822164_6622540666478002176_n.jpg?resize=131%2C175&amp;ssl=1 131w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="110182" data-permalink="https://rfotofolio.org/about-rfotofolio-2/your-supporters-2/41990905_1972340022822164_6622540666478002176_n/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/09/41990905_1972340022822164_6622540666478002176_n.jpg?fit=720%2C960&amp;ssl=1" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41990905_1972340022822164_6622540666478002176_n" data-image-description="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/09/41990905_1972340022822164_6622540666478002176_n.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/09/41990905_1972340022822164_6622540666478002176_n.jpg?fit=720%2C960&amp;ssl=1" /></a></aside>
<aside id='media_image-36' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.freestylephoto.biz"><img width="300" height="70" src="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?fit=300%2C70&amp;ssl=1" class="image wp-image-111454  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?w=558&amp;ssl=1 558w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?resize=150%2C35&amp;ssl=1 150w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?resize=300%2C70&amp;ssl=1 300w, https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?resize=386%2C91&amp;ssl=1 386w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111454" data-permalink="https://rfotofolio.org/freestylelogo270x270/" data-orig-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?fit=558%2C131&amp;ssl=1" data-orig-size="558,131" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FreestyleLogo270x270" data-image-description="" data-medium-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?fit=300%2C70&amp;ssl=1" data-large-file="https://i1.wp.com/rfotofolio.org/wp-content/uploads/2018/10/FreestyleLogo270x270.jpg?fit=558%2C131&amp;ssl=1" /></a></aside>
<aside id='media_image-32' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.precisiondigitalnegatives.com"><img width="253" height="300" src="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?fit=253%2C300&amp;ssl=1" class="image wp-image-109537  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?w=576&amp;ssl=1 576w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?resize=127%2C150&amp;ssl=1 127w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?resize=253%2C300&amp;ssl=1 253w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?resize=386%2C458&amp;ssl=1 386w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?resize=405%2C480&amp;ssl=1 405w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?resize=295%2C350&amp;ssl=1 295w, https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?resize=148%2C175&amp;ssl=1 148w" sizes="(max-width: 253px) 100vw, 253px" data-attachment-id="109537" data-permalink="https://rfotofolio.org/?attachment_id=109537" data-orig-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?fit=576%2C683&amp;ssl=1" data-orig-size="576,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?fit=253%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/rfotofolio.org/wp-content/uploads/2018/07/M.N.jpg?fit=576%2C683&amp;ssl=1" /></a></aside>
<aside id='media_image-31' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.bostick-sullivan.com"><img width="270" height="136" src="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/05/logo1-e1545932068775-1166481973-1546361302862.png?fit=270%2C136&amp;ssl=1" class="image wp-image-108091  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/05/logo1-e1545932068775-1166481973-1546361302862.png?w=270&amp;ssl=1 270w, https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/05/logo1-e1545932068775-1166481973-1546361302862.png?resize=150%2C76&amp;ssl=1 150w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="108091" data-permalink="https://rfotofolio.org/about-rfotofolio-2/your-supporters-2/logo-2/" data-orig-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/05/logo1-e1545932068775-1166481973-1546361302862.png?fit=270%2C136&amp;ssl=1" data-orig-size="270,136" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/05/logo1-e1545932068775-1166481973-1546361302862.png?fit=270%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/rfotofolio.org/wp-content/uploads/2018/05/logo1-e1545932068775-1166481973-1546361302862.png?fit=270%2C136&amp;ssl=1" /></a></aside>
<aside id='jetpack_display_posts_widget-3' class='widget widget_jetpack_display_posts_widget'>
<h1 class="widget-title">Depth of Field</h1>
<div class="jetpack-display-remote-posts"><h4><a href="http://depthoffield.org/2019/02/17/the-therapeutic-camera-2/" target="_blank" rel="noopener">The Therapeutic Camera</a></h4>
<a title="The Therapeutic Camera" href="http://depthoffield.org/2019/02/17/the-therapeutic-camera-2/" target="_blank" rel="noopener"><img src="https://depthoffieldexhibition.files.wordpress.com/2018/04/wo.jpg" alt="The Therapeutic Camera"/></a></div><!-- .jetpack-display-remote-posts --></aside>
				<div class="grid-sizer"></div>
				<div class="gutter-sizer"></div>
			</div><!-- .twelve -->
		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #tertiary -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="grid">
					<div class="row">
						<div class="twelve column">
															<nav class="secondary-navigation" role="navigation">
									<h1 class="screen-reader-text">
										Secondary Menu									</h1>

																	</nav><!-- .secondary-navigation -->
							
							<div class="site-info">
								<div class="site-info-container">
									<span class="powered-by">
										<a></a>
										
																			</span><!-- .powered-by -->
								</div><!-- .site-info-container -->
							</div><!-- .site-info -->
						</div><!-- .twelve -->
					</div><!-- .row -->
				</div><!-- .grid -->
			</footer><!-- #colophon -->
		</div><!-- #page -->

		<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-38559825-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rfotofolio.org\/2019\/02\/24\/tariq-dajani-gallery\/":113301};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/02/24/tariq-dajani-gallery/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://rfotofolio.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/7.0.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/themes/creative-portfolio/js/sliding-mobile-menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/themes/creative-portfolio/js/theme-masonry.js?ver=1.0'></script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/themes/creative-portfolio/js/debouncer.js?ver=1.0'></script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/themes/creative-portfolio/js/theme.js?ver=1.0'></script>
<script type='text/javascript' src='https://rfotofolio.org/wp-content/themes/creative-portfolio/js/skip-link-focus-fix.js?ver=1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/rfotofolio.org\/wp-admin\/admin-ajax.php","nonce":"1fde178881","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rfotofolio.org\/wp-login.php?redirect_to=https%3A%2F%2Frfotofolio.org%2F2019%2F02%2F24%2Ftariq-dajani-gallery%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://rfotofolio.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=109058317&postid=113301&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=eecf6cfaacfb0a397dd7b58d1aad3da43e009fd2#parent=https%3A%2F%2Frfotofolio.org%2F2019%2F02%2F24%2Ftariq-dajani-gallery%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=109058317&postid=113301&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=eecf6cfaacfb0a397dd7b58d1aad3da43e009fd2#parent=https%3A%2F%2Frfotofolio.org%2F2019%2F02%2F24%2Ftariq-dajani-gallery%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'109058317',post:'113301',tz:'0',srv:'rfotofolio.org'} ]);
	_stq.push([ 'clickTrackerInit', '109058317', '113301' ]);
</script>
	</body>
</html>